<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="patriots, falcons, new england, atlanta, NE, ATL, twitter, twitterbowl, super bowl, SuperBowl, superbowl, predict, predictions, social media, tweets, scores, over/under, over, under, new england patriots, atlanta falcons, winner, turnovers, betting, gambling, bet, bets" />
        <meta name="description" content="Can social media predict NFL game outcomes? To answer that question, this site collected more than 200 random fan predictions from Twitter over the past few days. The aggregate of those crowdsourced numbers predicts that the Patriots will win Sunday’s Super Bowl 30-27. This is almost exactly in line with Vegas, which posits that New England will win by 3 points, with an over/under of 58.5, 1.5 points higher than the Twitter mean. 61% of posters who included a specific score pick the Patriots to win, against 39% for the Falcons. (Coincidentally, 538.com likewise gives New England a 61% chance of winning, 39% for Atlanta, though this is mixing apples and oranges...) However, that average (mean) score hardly tells the whole story. There are many other ways to break down the numbers. The most commonly predicted combined score is Patriots 27, Falcons 24 (9 times), followed by Patriots 34-Falcons 31..." />




        <link rel="stylesheet" href="http://www.sampratt.com/sam/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:vb8443f8:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


        <link rel="alternate" type="application/atom+xml" title="Posts on 'SamPratt.com' (Atom)" href="http://www.sampratt.com/sam/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'SamPratt.com' (RSS 1.0)" href="http://www.sampratt.com/sam/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'SamPratt.com' (RSS 2.0)" href="http://www.sampratt.com/sam/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:vb8443f8:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d83454ca3969e2012876ab5b13970c');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="The Patriots win the Twitterbowl, 30-27" />
<meta property="og:site_name" content="SamPratt.com" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://www.sampratt.com/sam/2017/02/patriots-win-the-twitterbowl-30-27.html" />
<meta property="og:description" content="Can social media predict NFL game outcomes? To answer that question, this site collected more than 200 random fan predictions from Twitter over the past few days. The aggregate of those crowdsourced numbers predicts that the Patriots will win Sunday’s Super Bowl 30-27. This is almost exactly in line with Vegas, which posits that New England will win by 3 points, with an over/under of 58.5, 1.5 points higher than the Twitter mean. 61% of posters who included a specific score pick the Patriots to win, against 39% for the Falcons. (Coincidentally, 538.com likewise gives New England a 61% chance of winning, 39% for Atlanta, though this is mixing apples and oranges...) However, that average (mean) score hardly tells the whole story. There are many other ways to break down the numbers. The most commonly predicted combined score is Patriots 27, Falcons 24 (9 times), followed by Patriots 34-Falcons 31..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="http://www.sampratt.com/.a/6a00d83454ca3969e201bb097555ca970d-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="The Patriots win the Twitterbowl, 30-27">
<meta name="twitter:description" content="Can social media predict NFL game outcomes? To answer that question, this site collected more than 200 random fan predictions from Twitter over the past few days. The aggregate of those crowdsourced numbers predicts that the Patriots will win Sunday’s Super Bowl 30-27. This is almost exactly in line with Vegas, which posits that New England will win by 3 points, with an over/under of 58.5, 1.5 points higher than the Twitter mean. 61% of posters who included a specific score pick the Patriots to win, against 39% for the Falcons. (Coincidentally, 538.com likewise gives New England a 61% chance of winning, 39% for Atlanta, though this is mixing apples and oranges...) However, that average (mean) score hardly tells the whole story. There are many other ways to break down the numbers. The most commonly predicted combined score is Patriots 27, Falcons 24 (9 times), followed by Patriots 34-Falcons 31...">
<meta name="twitter:image" content="http://www.sampratt.com/.a/6a00d83454ca3969e201bb097555ca970d-pi">



        <link rel="alternate" type="application/atom+xml" title="Comments on 'The Patriots win the Twitterbowl, 30-27' (Atom)" href="http://www.sampratt.com/sam/2017/02/patriots-win-the-twitterbowl-30-27/comments/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Comments on 'The Patriots win the Twitterbowl, 30-27' (RSS 2.0)" href="http://www.sampratt.com/sam/2017/02/patriots-win-the-twitterbowl-30-27/comments/rss.xml" />
        <title>The Patriots win the Twitterbowl, 30-27 - SamPratt.com</title>
        <link rel="start" href="http://www.sampratt.com/sam/" title="Home" />
        <link rel="prev" href="http://www.sampratt.com/sam/2016/12/quotable-douglass.html?no_prefetch=1" title="Quotable Douglass" />

<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="http://use.typekit.com/zgs0wuk.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://www.sampratt.com/sam/" accesskey="1">SamPratt.com</a></h1>
		<h2 id="banner-description">
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
        <p class="date-header" style="margin-left: 16px; margin-right: 345px">ON TWITTER</p><p style="margin-left: 16px; max-height: 80px; overflow: hidden"><a class="twitter-timeline" style="font-size: 18px" data-dnt=true href="https://twitter.com/Taghkanic" data-widget-id="258024569284206592" data-chrome="transparent noborders noheader nofooter noscrollbar" ></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</p>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://www.sampratt.com/sam/2016/12/quotable-douglass.html">&laquo; Quotable Douglass</a> |
	<a class="content-nav-main" href="http://www.sampratt.com/sam/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:vb8443f8:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">February  4, 2017</h2>


<div class="entry-category-sports_football entry-author-hudson entry-type-post entry" id="entry-6a00d83454ca3969e201b8d25c7e74970c">
   <div class="entry-inner">
			<h3 class="entry-header">The Patriots win the Twitterbowl, 30-27</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><a class="asset-img-link" href="http://www.sampratt.com/.a/6a00d83454ca3969e201bb097555ca970d-pi" style="display: inline;"><img alt="Brady.pg" border="0" class="asset  asset-image at-xid-6a00d83454ca3969e201bb097555ca970d image-full img-responsive" src="http://www.sampratt.com/.a/6a00d83454ca3969e201bb097555ca970d-800wi" title="Brady.pg" /></a></p>
<p><br /><strong>Can social media predict NFL game outcomes?</strong> To answer that question, this site collected more than 200 random fan predictions from Twitter over the past few days. The aggregate of those crowdsourced numbers predicts that the Patriots will win Sunday’s Super Bowl 30-27.</p>
<p>This is almost exactly in line with Vegas, which posits that New England will win by 3 points, with an over/under of 58.5, 1.5 points higher than the Twitter mean.</p>
<p><strong>61% of posters who included a specific score pick the Patriots to win</strong>, against 39% for the Falcons. (Coincidentally, 538.com likewise <a href="https://projects.fivethirtyeight.com/2016-nfl-predictions/?ex_cid=mobilebar">gives New England a 61% chance of winning</a>, 39% for Atlanta, though this&#0160;is mixing apples and oranges...)</p>
<p>However, that average (mean) score hardly tells the whole story. There are many other ways to break down the numbers.</p>
<p><strong>The most commonly predicted combined score is Patriots 27, Falcons 24</strong> (9 times), followed by Patriots 34-Falcons 31 (6x), Falcons 31-Patriots 28 (5x), and Falcons 30-Patriots 27 (5x).</p>
<p>The most commonly predicted Atlanta-only score is 24 (37 times) followed by 31 (21 times); while the most commonly predicted Patriots-only scores are 31 and 27 (30 times each) followed closely by 34 (27 times).</p>
<p>The most commonly-predicted <em>margin</em> between the two teams’ scores puts New England by up 3 (27x), followed by Atlanta by 3 (20x), Atlanta by 4 (15x), the Patriots by 10 (14x), and the Patriots by 4 (14x).</p>
<p><strong>My own prediction goes against all of these numbers</strong>, anticipating a lower-scoring game than most are expecting—with the Patriots eventually winning 24-20.</p>
<p>Everyone agrees that both offenses are explosive. But given that both of these teams have succeeded mostly with long scoring drives, requiring multiple first downs rather than big, quick bombs, it doesn’t seem there will be enough time for each team to score more than 4-5 times, and not all of those will be touchdown. So if I were a betting man, I would take the under, even if I favored the Falcons.</p>
<p>The big difference-maker in my scenario would be the Patriots defense holding Atlanta to two touchdowns and three field goals, while the Patriots prevail (despite scoring fewer times) by scoring three touchdowns and one field goal. The Patriots’ top-ranked defense has been excellent all year in this regard, keeping opponents “in front of them” all the way downfield, then either getting a turnover, a stop, or forcing the other team to settle for a field goal</p>
<p><strong><em>Hedges</em></strong>: My score could easily vary somewhat due to a two-point conversion attempt (say, by Atlanta trying to pull within one field goal on its final TD drive) or a missed PAT (perhaps by the Patriots). So 24-21, 24-19, 23-21, 23-20 and 23-19 seem equally plausible to me.</p>
<p>And of course, all it takes is one untimely turnover by either team, a badly-missed tackle in the open field, an unusual special teams play, or a catastrophic injury for either side to&#0160;skew both the score and outcome significantly.</p>
<p>Which is why I never bet on NFL football.</p>
<p>&#0160;</p>
<hr noshade="noshade" size="1" />
<p>&#0160;</p>
<p>(<em>Note</em>: A handful of absurd predictions, such as the guy who thinks over 100 points will be scored on Sunday night, or the person who though Atlanta would win by a margin of nearly 40 points, were discarded.)</p>
		</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">in <a href="http://www.sampratt.com/sam/sports-football/">Sports <span class="separator">|</span> Football</a> </span> <span class="separator">|</span> <a class="permalink" href="http://www.sampratt.com/sam/2017/02/patriots-win-the-twitterbowl-30-27.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
        <div id="tpc-comments">
        <h3 class="comments-header">Comments</h3>
<div class="comments-content">
        <div id="tpc_thread"></div>
        <div style="display:none;" id="tpc_post_title">The Patriots win the Twitterbowl, 30-27</div>
        <div style="display:none;" id="tpc_post_message"><p><a class="asset-img-link" href="http://www.sampratt.com/.a/6a00d83454ca3969e201bb097555ca970d-pi" style="display: inline;"><img alt="Brady.pg" border="0" class="asset  asset-image at-xid-6a00d83454ca3969e201bb097555ca970d image-full img-responsive" src="http://www.sampratt.com/.a/6a00d83454ca3969e201bb097555ca970d-800wi" title="Brady.pg" /></a></p>
<p><br /><strong>Can social media predict NFL game outcomes?</strong> To answer that question, this site collected more than 200 random fan predictions from Twitter over the past few days. The aggregate of those crowdsourced numbers predicts that the Patriots will win Sunday’s Super Bowl 30-27.</p>
<p>This is almost exactly in line with Vegas, which posits that New England will win by 3 points, with an over/under of 58.5, 1.5 points higher than the Twitter mean.</p>
<p><strong>61% of posters who included a specific score pick the Patriots to win</strong>, against 39% for the Falcons. (Coincidentally, 538.com likewise <a href="https://projects.fivethirtyeight.com/2016-nfl-predictions/?ex_cid=mobilebar">gives New England a 61% chance of winning</a>, 39% for Atlanta, though this&#0160;is mixing apples and oranges...)</p>
<p>However, that average (mean) score hardly tells the whole story. There are many other ways to break down the numbers.</p>
<p><strong>The most commonly predicted combined score is Patriots 27, Falcons 24</strong> (9 times), followed by Patriots 34-Falcons 31 (6x), Falcons 31-Patriots 28 (5x), and Falcons 30-Patriots 27 (5x).</p>
<p>The most commonly predicted Atlanta-only score is 24 (37 times) followed by 31 (21 times); while the most commonly predicted Patriots-only scores are 31 and 27 (30 times each) followed closely by 34 (27 times).</p>
<p>The most commonly-predicted <em>margin</em> between the two teams’ scores puts New England by up 3 (27x), followed by Atlanta by 3 (20x), Atlanta by 4 (15x), the Patriots by 10 (14x), and the Patriots by 4 (14x).</p>
<p><strong>My own prediction goes against all of these numbers</strong>, anticipating a lower-scoring game than most are expecting—with the Patriots eventually winning 24-20.</p>
<p>Everyone agrees that both offenses are explosive. But given that both of these teams have succeeded mostly with long scoring drives, requiring multiple first downs rather than big, quick bombs, it doesn’t seem there will be enough time for each team to score more than 4-5 times, and not all of those will be touchdown. So if I were a betting man, I would take the under, even if I favored the Falcons.</p>
<p>The big difference-maker in my scenario would be the Patriots defense holding Atlanta to two touchdowns and three field goals, while the Patriots prevail (despite scoring fewer times) by scoring three touchdowns and one field goal. The Patriots’ top-ranked defense has been excellent all year in this regard, keeping opponents “in front of them” all the way downfield, then either getting a turnover, a stop, or forcing the other team to settle for a field goal</p>
<p><strong><em>Hedges</em></strong>: My score could easily vary somewhat due to a two-point conversion attempt (say, by Atlanta trying to pull within one field goal on its final TD drive) or a missed PAT (perhaps by the Patriots). So 24-21, 24-19, 23-21, 23-20 and 23-19 seem equally plausible to me.</p>
<p>And of course, all it takes is one untimely turnover by either team, a badly-missed tackle in the open field, an unusual special teams play, or a catastrophic injury for either side to&#0160;skew both the score and outcome significantly.</p>
<p>Which is why I never bet on NFL football.</p>
<p>&#0160;</p>
<hr noshade="noshade" size="1" />
<p>&#0160;</p>
<p>(<em>Note</em>: A handful of absurd predictions, such as the guy who thinks over 100 points will be scored on Sunday night, or the person who though Atlanta would win by a margin of nearly 40 points, were discarded.)</p></div>
        <script type="text/javascript">
            var TPConnect = {};
                TPConnect.tpc_url = 'http://www.sampratt.com/sam/2017/02/patriots-win-the-twitterbowl-30-27.html';
                TPConnect.tpc_title = document.getElementById('tpc_post_title').innerHTML;
                TPConnect.tpc_message = document.getElementById('tpc_post_message').innerHTML;
        </script>

        <script type="text/javascript" src="http://profile.typepad.com/services/embed/tpc/6a00d83454ca3969e2012876ab5b13970c/embed.js?asset_id=6a00d83454ca3969e201b8d25c7e74970c"></script>
    <script type="text/javascript" src="http://static.typepad.com/.shared/js/profile/blogside.js"></script>
        <noscript><a href="?asset_id=6a00d83454ca3969e201b8d25c7e74970c">View the entire comment thread.</a>
	<p>Please enable JavaScript if you would like to comment on this blog.</p>
	</noscript>
</div>
       </div>

        
    




						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-custom_html module">
    <div class="module-content">
<p style="font-family: 'Anivers-1','Anivers-2',sans-serif; font-size; 12px; padding-top: -9px;">
<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/search">
<input type="text" name="q" size="14" maxlength="255" style="width:212px; font-family: 'Anivers-1','Anivers-2',sans-serif; font-size; 14px;" /><br>
<input type="submit" name="btnG" value="SEARCH SAMPRATT.COM" style="width:220px; font-family: 'Anivers-1','Anivers-2',sans-serif; letter-spacing: 2px; font-size: 10px;" />
<input type="hidden" name="domains" value="sampratt.com" />
<input type="hidden" name="sitesearch" value="sampratt.com" />
</form>
<!-- SiteSearch Google --></p>
    </div>
</div>
<div class="module-widget module" id="widget-MailChimp_mailchimp_signup">
	<div class="module-content">
    	<!-- Begin MailChimp Signup Form -->
<!--[if IE]>
<style type="text/css" media="screen">
	#mc_embed_signup fieldset {position: relative;}
	#mc_embed_signup legend {position: absolute; top: -1em; left: .2em;}
</style>
<![endif]--> 
<!--[if IE 7]>
<style type="text/css" media="screen">
	.mc-field-group {overflow:visible;}
</style>
<![endif]-->

<div id="mc_embed_signup">
<form action="http://sampratt.us2.list-manage1.com/subscribe/post?u=30ac210e246a9162553883f8b&amp;id=070afa6b39" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
	<fieldset style="-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;border: 1px solid #ccc;padding-top: 1.5em;margin: .5em 0;background-color: #ffffff;color: #000;text-align: left;">
	<legend style="white-space: normal;text-transform: capitalize;font-weight: bold;color: #000;background: #fff;padding: .5em 1em;border: 1px solid #ccc;-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;font-size: 1.2em;"><span>Weekly Summary Sign-up</span></legend>
<div class="indicate-required" style="text-align: right;font-style: italic;overflow: hidden;color: #000;margin: 0 9% 0 0;">* indicates required</div>
<div class="mc-field-group" style="margin: 1.3em 5%;clear: both;overflow: hidden;">
<label for="mce-EMAIL" style="display: block;margin: .3em 0;line-height: 1em;font-weight: bold;">Email Address <strong class="note-required">*</strong>
</label>
<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="margin-right: 1.5em;padding: .2em .3em;width: 90%;float: left;z-index: 999;">
</div>
		<div id="mce-responses" style="float: left;top: -1.4em;padding: 0em .5em 0em .5em;overflow: hidden;width: 90%;margin: 0 5%;clear: both;">
			<div class="response" id="mce-error-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: FBE3E4;color: #D12F19;"></div>
			<div class="response" id="mce-success-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #E3FBE4;color: #529214;"></div>
		</div>
		<div><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn" style="clear: both;width: auto;display: block;margin: 1em 0 1em 5%;"></div>
	</fieldset>	
	<a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
</form>
</div>
<script  type="text/javascript">
try {
    var jqueryLoaded=jQuery;
    jqueryLoaded=true;
} catch(err) {
    var jqueryLoaded=false;
}
if (!jqueryLoaded) {
    var head= document.getElementsByTagName('head')[0];
    var script= document.createElement('script');
    script.type= 'text/javascript';
    script.src= 'http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js';
    head.appendChild(script);    
}
</script>
<script type="text/javascript" src="http://downloads.mailchimp.com/js/jquery.form-n-validate.js"></script>

<script type="text/javascript">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</script>
<!--End mc_embed_signup-->
	</div>
</div><div class="module-custom_html module">
    <div class="module-content">
<p style="color: #ccc; text-align: left; letter-spacing: 0.14em;"><a href="http://www.sampratt.com/.m/"><img src="http://www.sampratt.com/sam/images/iphone.jpg"><br><br>CLICK FOR MOBILE SITE</a></p>
    </div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">More...</h2>
		<div class="module-content">
			<ul class="module-list">
				
				<li class="module-list-item"><a href="http://www.sampratt.com/sam/about.html">About</a></li>
				
				<li class="module-list-item"><a href="http://www.sampratt.com/sam/writing-20082010.html">Selected Projects: 2007-2010</a></li>
				
			</ul>
		</div>
	</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="http://www.sampratt.com/sam/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/academia/">Academia</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/accidents-emergencies/">Accidents & Emergencies</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/activism/">Activism</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/agriculture/">Agriculture</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/alphabets/">Alphabets</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/aphorisams/">AphoriSams</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/arbitrary-anniversaries/">Arbitrary Anniversaries</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/architecture/">Architecture</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/art/">Art</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/auctions-sales/">Auctions & Sales</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/awards-honors/">Awards & Honors</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/bars-nightlife/">Bars & Nightlife</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/weblogs/">Blogs</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/books/">Books</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/buildings-architecture/">Buildings & Architecture</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/cement/">Cement</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/charts-graphs/">Charts & Graphs</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/chartsdatagraphs/">Charts/Data/Graphs</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/cities-albany/">Cities | Albany</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/cities-hudson/">Cities | Hudson</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/cities-kingston/">Cities | Kingston</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/cities-newburgh/">Cities | Newburgh</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/cities-nyc/">Cities | NYC</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/cities-pittsfield/">Cities | Pittsfield</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/cities-poughkeepsie/">Cities | Poughkeepsie</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/cities-troy/">Cities | Troy</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/cityscapes/">Cityscapes</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/columbia-county-airport/">Columbia County Airport</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-albany/">Counties | Albany</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-berkshire/">Counties | Berkshire</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-columbia/">Counties | Columbia</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-dutchess/">Counties | Dutchess</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-greene/">Counties | Greene</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-litchfield/">Counties | Litchfield</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-orange/">Counties | Orange</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-otsego/">Counties | Otsego</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-rensselaer/">Counties | Rensselaer</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-saratoga/">Counties | Saratoga</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-schoharie/">Counties | Schoharie</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-sullivan/">Counties | Sullivan</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-ulster/">Counties | Ulster</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/counties-washington/">Counties | Washington</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/county-orange/">County | Orange</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/court-rulings/">Court Rulings</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/creatures/">Creatures</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/crime/">Crime</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/demographics/">Demographics</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/design/">Design</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/economic-development/">Economic Development</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/education/">Education</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/elections-voting-rights/">Elections & Voting Rights</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/environment/">Environment</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/events/">Events</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/film/">Film</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/fonts-type/">Fonts & Type</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/food-and-drink/">Food and Drink</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/free/">Free</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/friends/">Friends</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/friends-relations/">Friends & Relations</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/graffiti-vandalism/">Graffiti & Vandalism</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/graphic-design/">Graphic Design</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/hamlets-annandale/">Hamlets | Annandale</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/hamlets-linlithgo/">Hamlets | Linlithgo</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/health/">Health</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/historic-preservation/">Historic Preservation</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/housing/">Housing</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/hudson-river/">Hudson River</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/hudson-valley/">Hudson Valley</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/hudson-valley-blogs/">Hudson Valley Blogs</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/humor/">Humor</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/interviews/">Interviews</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/landscapes/">Landscapes</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/language/">Language</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/law/">Law</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/law-enforcement/">Law Enforcement</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/letters-to-editors/">Letters to Editors</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/literature/">Literature</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/local-celebrities/">Local Celebrities</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/local-history/">Local History</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/lodging/">Lodging</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/maps-geography/">Maps & Geography</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/marketing/">Marketing</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/media/">Media & Publishing</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/modwoods/">Modwood</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/music/">Music</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/music-concerts/">Music | Concerts</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/music-mp3s/">Music | mp3s</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/music-videos/">Music | Videos</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/nature/">Nature</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/news-roundups/">News Roundups</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/nightlife/">Nightlife</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/nonfiction/">Nonfiction</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/nonprofits-charities/">Nonprofits & Charities</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/obituaries/">Obituaries</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/open-government/">Open Government</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/parody/">Parody</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/photographs/">Photographs</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/planning-land-use/">Planning & Land Use</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/politics-columbia-county-1/">Politics | Columbia County</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/politics-dutchess-county/">Politics | Dutchess County</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/politics-hudson-valley/">Politics | Hudson Valley</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/politics-international/">Politics | International</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/politics-massachusetts/">Politics | Massachusetts</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/politics-new-york-state/">Politics | New York State</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/politics-rensselaer-county/">Politics | Rensselaer County</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/politics-us/">Politics | U.S.</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/quotable/">Quotable</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/radio/">Radio</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/random-access-memories/">Random Access Memories</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/real-estate/">Real Estate</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/real-estates/">Real Estates</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/redesigns/">Redesigns</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/regions-adirondacks/">Regions | Adirondacks</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/regions-catskills/">Regions | Catskills</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/regions-central-new-york/">Regions | Central New York</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/regions-conn-river-valley/">Regions | Conn. River Valley</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/regions-mid-hudson/">Regions | Mid-Hudson</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/regions-mohawk-valley/">Regions | Mohawk Valley</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/regions-upstate/">Regions | Upstate</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/religion/">Religion</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/satire/">Satire</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/shopping-locally/">Shopping Locally</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/signage/">Signage</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/snapshots/">Snapshots</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/sports-baseball/">Sports | Baseball</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/sports-basketball/">Sports | Basketball</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/sports-football/">Sports | Football</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/strictly-personal/">Strictly Personal</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/sustainability/">Sustainability</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/taxes/">Taxes</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/technology/">Technology</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/textures/">Textures</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/the-departed/">The Departed</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/the-letter-s/">The Letter S</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/think-pieces/">Think Pieces</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-amenia/">Towns | Amenia</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-ancram/">Towns | Ancram</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-annandale/">Towns | Annandale</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-ashland/">Towns | Ashland</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-athens/">Towns | Athens</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-austerlitz/">Towns | Austerlitz</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-canaan/">Towns | Canaan</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-castleton/">Towns | Castleton</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-catskill/">Towns | Catskill</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-cementon/">Towns | Cementon</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-chatham/">Towns | Chatham</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-claverack/">Towns | Claverack</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-clermont/">Towns | Clermont</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-coeymans/">Towns | Coeymans</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-colonie/">Towns | Colonie</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-copake/">Towns | Copake</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-coxsackie/">Towns | Coxsackie</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-fishkill/">Towns | Fishkill</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-freehold/">Towns | Freehold</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-germantown/">Towns | Germantown</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-ghent/">Towns | Ghent</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-gilboa/">Towns | Gilboa</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-great-barrington-ma/">Towns | Great Barrington (MA)</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-greenport/">Towns | Greenport</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-hillsdale/">Towns | Hillsdale</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-hyde-park/">Towns | Hyde Park</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-jewett/">Towns | Jewett</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-kinderhook/">Towns | Kinderhook</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-lee-ma/">Towns | Lee (MA)</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-leeds/">Towns | Leeds</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-lenox-ma/">Towns | Lenox (MA)</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-lexington/">Towns | Lexington</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-livingston/">Towns | Livingston</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-nassau/">Towns | Nassau</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-new-baltimore/">Towns | New Baltimore</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-new-lebanon/">Towns | New Lebanon</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-oak-hill/">Towns | Oak Hill</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-palinville/">Towns | Palinville</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-pine-plains/">Towns | Pine Plains</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-ravena/">Towns | Ravena</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-red-hook/">Towns | Red Hook</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-rhinebeck/">Towns | Rhinebeck</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-salisbury/">Towns | Salisbury</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-salisbury-ct/">Towns | Salisbury (CT)</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-saugerties/">Towns | Saugerties</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-schodack-landing/">Towns | Schodack Landing</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-shokan/">Towns | Shokan</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-stockport/">Towns | Stockport</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-stuyvesant/">Towns | Stuyvesant</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-taghkanic/">Towns | Taghkanic</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-wappingers-falls/">Towns | Wappingers Falls</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/towns-windham/">Towns | Windham</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/tunesday/">Tu(n)esday</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/typo-phile/">Typo Phile</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/unsolicited-redesigns/">Unsolicited Redesigns</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/videos/">Videos</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/village-elizaville/">Village | Elizaville</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/village-athens/">Villages | Athens</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/villages-barrytown/">Villages | Barrytown</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/villages-cementon/">Villages | Cementon</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/villages-elizaville/">Villages | Elizaville</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/villages-old-chatham/">Villages | Old Chatham</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/villages-philmont/">Villages | Philmont</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/villages-tivoli/">Villages | Tivoli</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/villages-valatie/">Villages | Valatie</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/vintage-valley/">Vintage Valley</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/virtual-graffiti/">Virtual Graffiti</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/wear-tear/">Wear & Tear</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/weather/">Weather</a></li>



                        <li class="module-list-item"><a href="http://www.sampratt.com/sam/wildlife-pets/">Wildlife & Pets</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://www.sampratt.com/sam/archives.html">See More</a>
	</div>
</div>
<div class="module-syndicate module">
	<div class="module-content">
	<a href="http://www.sampratt.com/sam/atom.xml"><i class="fa fa-rss"></i> Subscribe to this blog's feed</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://www.sampratt.com/sam/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://www.sampratt.com/sam/2017/week5/index.html">January 29, 2017 - February 4, 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.sampratt.com/sam/2016/week51/index.html">December 18, 2016 - December 24, 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.sampratt.com/sam/2016/week45/index.html">November 6, 2016 - November 12, 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.sampratt.com/sam/2016/week35/index.html">August 28, 2016 - September 3, 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.sampratt.com/sam/2016/week5/index.html">January 31, 2016 - February 6, 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.sampratt.com/sam/2016/week4/index.html">January 24, 2016 - January 30, 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.sampratt.com/sam/2016/week2/index.html">January 10, 2016 - January 16, 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.sampratt.com/sam/2015/week49/index.html">November 29, 2015 - December 5, 2015</a></li>
				
							
				<li class="module-list-item"><a href="http://www.sampratt.com/sam/2015/week48/index.html">November 22, 2015 - November 28, 2015</a></li>
				
							
				<li class="module-list-item"><a href="http://www.sampratt.com/sam/2015/week47/index.html">November 15, 2015 - November 21, 2015</a></li>
									</ul>
									<p class="module-more"><a href="http://www.sampratt.com/sam/archives.html">More...</a></p>
				
				
			
		</div>
	</div>

<div class="module-custom_html module">
    <div class="module-content">
<A HREF="http://www.facebook.com/people/Sam-Pratt/585831135" title="Sam on Facebook">Facebook</a> | <A HREF="http://www.twitter.com/taghkanic" title="Sam on Twitter">Twitter</a> |  <A HREF="http://www.flickr.com/people/columbia/" title="Sam on Flickr">Flickr</a><BR><A HREF="http://www.linkedin.com/pub/a/49/75b" title="Sam on LinkedIn">LinkedIn</a> | <A HREF="http://www.youtube.com/user/Taghkanic" title="Sam on YouTube">YouTube</a> | <A HREF="http://www.hudson.typepad.com" title="Sam on Typepad">Typepad</a>
<br><br>
    </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="http://hudson.typepad.com/sam/">HOME</a></li>
			<li class="footer-list-item"><a href="http://hudson.typepad.com/sam/about.html">ABOUT</a></li>
			<li class="footer-list-item"><a href="http://hudson.typepad.com/sam/archives.html">ARCHIVES</a></li>
			<li class="footer-list-item"><a href="http://hudson.typepad.com/sam/atom.xml">RSS</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="mailto:sampratt@mac.com">EMAIL</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=83447071445849868&amp;user_id=9209&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6575769-3', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.extended" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.extended" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://www.sampratt.com/sam/2017/02/patriots-win-the-twitterbowl-30-27.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fwww.sampratt.com%2Fsam%2F2017%2F02%2Fpatriots-win-the-twitterbowl-30-27.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
